"Class" does not appear in Lists menu for in Accounts Enterprise 2014. Can anyone help?

  • 1
  • Problem
  • Updated 5 years ago
  • Solved
Photo of Bec

Bec

  • 100 Points 100 badge 2x thumb

Posted 5 years ago

  • 1
Photo of Lupton

Lupton

  • 244 Points 100 badge 2x thumb
Have u turned class tracking on ?
Photo of Bec

Bec

  • 100 Points 100 badge 2x thumb
How do you do that? 
Photo of Neil

Neil, Product Manger

  • 1,456 Points 1k badge 2x thumb
Go to Edit Menu > Preferences > Accounting > Company Preferences and tick 'Use Class Tracking'
Photo of Lupton

Lupton

  • 244 Points 100 badge 2x thumb
Menu    Edit>Preferences>Accounting >
Select "Company preferences" Tab.
Tickbox to use class tracking 

This conversation is no longer open for comments or replies.