Super not being added in my pay run.


I've upgraded from payroll premier. I found a fix in your community for the above problem:

"In Reckon Payroll go to Settings - Superannuation- Configure pay preferences - add a tick on all of the earnng items you need to super guarantee to calculate on."

This sounds good but when you go to Settings, the only Superannuation option is "Superannuation Funds" and then there is no "Configure pay preferences" option that I can see, even if you use edit. I cannot see anywhere you can tick earning items needed to attract super guarantee calculation.

Where do you go to tick the earning items eg Ordinary Times Earnings - OTE?